<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://de.ioam.de" rel="preconnect" crossorigin>
<link href="https://script.ioam.de" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.computerwoche.de" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>CIO-Studie BI, Analytics, IoT und KI: Neue Technologien: Deutschland muss aufholen - Logicalis Hub</title>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="Neue Technologien wie Business Intelligence (BI) und Analytics werden von Unternehmen bereits erfolgreich und gewinnbringend genutzt, es gibt aber noch viel Potential. Zu diesem Ergebnis kommt eine aktuelle Studie von Logicalis." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="CIO-Studie BI, Analytics, IoT und KI: Neue Technologien: Deutschland muss aufholen" property="og:title" name="og:title" />
<meta content="https://logicalis.computerwoche.de/a/deutschland-muss-aufholen,3611805" property="og:url" name="og:url" />
<meta content="Neue Technologien wie Business Intelligence (BI) und Analytics werden von Unternehmen bereits erfolgreich und gewinnbringend genutzt, es gibt aber noch viel Potential. Zu diesem Ergebnis kommt eine aktuelle Studie von Logicalis." property="og:description" name="og:description" />
<meta content="summary" name="twitter:card" />
<meta content="https://logicalis.computerwoche.de/a/deutschland-muss-aufholen,3611805" name="twitter:url" />
<meta content="CIO-Studie BI, Analytics, IoT und KI: Neue Technologien: Deutschland muss aufholen" name="twitter:title" />
<meta content="Neue Technologien wie Business Intelligence (BI) und Analytics werden von Unternehmen bereits erfolgreich und gewinnbringend genutzt, es gibt aber noch viel Potential. Zu diesem Ergebnis kommt eine aktuelle Studie von Logicalis." name="twitter:description" />
<meta content="@" name="twitter:site" />
<meta content="https://images.computerwoche.de/bdb/3297115/640x360.jpg" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.computerwoche.de/bdb/3297115/640x360.jpg" name="twitter:image" />
<meta content="Sponsored" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;logicalis.computerwoche.de&#x2f;a&#x2f;deutschland-muss-aufholen,3611805" rel="canonical"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/??001_core.min.css,010_themes.infinity.min.css,015_clients.lgc.min.css?v=201906061306" media="all" />
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'ytp');
idgStorage.setRot13('vqtGurzr', 'vasvavgl');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('vijNatrobg', '');
idgStorage.setRot13('vijSenob', 'ke');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://ybtvpnyvf.pbzchgrejbpur.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://ybtvpnyvf.pbzchgrejbpur.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://ybtvpnyvf.pbzchgrejbpur.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://ybtvpnyvf.pbzchgrejbpur.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://ybtvpnyvf.pbzchgrejbpur.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://ybtvpnyvf.pbzchgrejbpur.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://ybtvpnyvf.pbzchgrejbpur.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://ybtvpnyvf.pbzchgrejbpur.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://ybtvpnyvf.pbzchgrejbpur.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://ybtvpnyvf.pbzchgrejbpur.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://ybtvpnyvf.pbzchgrejbpur.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://ybtvpnyvf.pbzchgrejbpur.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://ybtvpnyvf.pbzchgrejbpur.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://ybtvpnyvf.pbzchgrejbpur.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://ybtvpnyvf.pbzchgrejbpur.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://ybtvpnyvf.pbzchgrejbpur.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://ybtvpnyvf.pbzchgrejbpur.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 17800;
idgStorage.pageId = 17800;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":null,"platforms":["linkedin","twitter","facebook"],"tracking":{"enabled":false},"infoPageUrl":""};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = false;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = '';
idgStorage.pianoAppId = '';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://ybtvpnyvf.pbzchgrejbpur.qr/n/qrhgfpuynaq-zhff-nhsubyra,3611805');
idgStorage.detailContentIsSponsored = true;
idgStorage.detailContentIsNoAds = true;
idgStorage.detailContentId = 3611805;
idgStorage.detailContentPage = 1;
</script>
<script src="/advert/advert.js"></script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script>
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
permutive.addon('web', {
page: {
type: 'home',
tax: {
primaryCategories: ["Business Software","IT Management"],
secondaryCategories: ["IT Management allgemein","Internet of Things","Analytics"]
},
language: 'de',
audience: 'enterprise',
tags: ["IT Management allgemein","Internet of Things","Analytics"],
keywords: ["cio","technologien","neue technologien","deutschland","iot und ki","ki","bereich","iot","studie","analytics"],
description: "Neue Technologien wie Business Intelligence (BI) und Analytics werden von Unternehmen bereits erfolgreich und gewinnbringend genutzt, es gibt aber noch viel Potential. Zu diesem Ergebnis kommt eine aktuelle Studie von Logicalis.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":[],"modifiedAt":"2019-05-09T10:05:00+02:00","publishedAt":"2019-05-09T10:05:00+02:00","isInsiderContent":false,"id":"3611805","type":"Online-Artikel","title":"Neue Technologien: Deutschland muss aufholen"}
}
});
</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>
<script>!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://spiffymachine.com/v2/0/evh5AGPnWH-SJKLsH0DnC_jWxXTTGOAxIum_ioUqQucRMebYQuBEX1ddfzZ-_rdv_ew8g",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;!function(t,e,a,n){function o(){if(!window.frames[n]){var e=t.body;if(e){var a=t.createElement("iframe");a.style.display="none",a.name=n,e.appendChild(a)}else setTimeout(o,5)}}function r(){for(var t=[],a=0;a<arguments.length;a++)t.push(arguments[a]);i.q=i.q||[],"ping"===t[0]?t[2]({gdprAppliesGlobally:e.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):t.length&&i.q.push(t)}function c(t){try{return JSON.parse(t)}catch(e){}}function s(t){if(t){var e,a="__cmpCall",n="string"==typeof t.data&&t.data.indexOf(a)>=0;e=n?(c(t.data)||{})[a]:(t.data||{})[a],e&&i(e.command,e.parameter,function(a,o){var r={__cmpReturn:{returnValue:a,success:o,callId:e.callId}};t.source.postMessage(n?JSON.stringify(r):r,"*")})}}var i=e[a];o(),"function"!=typeof i&&(i=e[a]=r,e.addEventListener?e.addEventListener("message",s,!1):e.attachEvent&&e.attachEvent("onmessage",s))}(document,window,"__cmp","__cmpLocator");;</script>
</head>
<body class="body-root-page-17800 body-contenttype-idgarticle">
<div class="idgTracking">
<script src="https://script.ioam.de/iam.js"> </script>
<script>
var iam_data = {
"sc": "yes", // set cookies: Multistage Client & Visit Detection AKTIVIERT
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "", // site/domain
"cp": "RC_DIV", // code
"oc": "RC_DIV", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mob' + iam_data.st;
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script>
idgStorage.setRot13('vijOnfrcngu', '');
idgStorage.ivwkey = 'RC_DIV';
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
idgStorage.gaData = {};
for (var i = 1; i <= 17; i++) {
idgStorage.gaData[i] = '';
}
function idgSetGoogleAnalyticsCustomDimensions(domainInfo) {
domainInfo = domainInfo || false;
ga('create', 'UA-75368417-18', 'auto', {'name': 'detail'});
ga('detail.set', 'anonymizeIp', true);
ga('detail.set', 'forceSSL', true);
ga('detail.require', 'linkid');
ga('detail.require', 'displayfeatures');
ga('detail.set', 'dimension4', 'logicalis.computerwoche.de');
idgStorage.gaData[4] = 'logicalis.computerwoche.de';
ga('detail.set', 'dimension5', '2019-05-09 10:16');
idgStorage.gaData[5] = '2019-05-09 10:16';
ga('detail.set', 'dimension10', 'Home');
idgStorage.gaData[10] = 'Home';
ga('detail.set', 'dimension11', '');
idgStorage.gaData[11] = '';
ga('detail.set', 'dimension6', 'IT Management allgemein,Internet of Things,Analytics');
idgStorage.gaData[6] = 'IT Management allgemein,Internet of Things,Analytics';
ga('detail.set', 'dimension16', '2019-05-09 10:16');
idgStorage.gaData[16] = '2019-05-09 10:16';
ga('detail.set', 'dimension8', '3000');
idgStorage.gaData[8] = '3000';
ga('detail.set', 'dimension2', '3611805');
idgStorage.gaData[2] = '3611805';
ga('detail.set', 'dimension7', '');
idgStorage.gaData[7] = '';
ga('detail.set', 'dimension13', 'Home');
idgStorage.gaData[13] = 'Home';
ga('detail.set', 'dimension15', '1');
idgStorage.gaData[15] = '1';
ga('detail.set', 'dimension1', 'IdgArticle');
idgStorage.gaData[1] = 'IdgArticle';
ga('detail.set', 'dimension12', '');
idgStorage.gaData[12] = '';
ga('detail.set', 'dimension9', 'Online-Artikel');
idgStorage.gaData[9] = 'Online-Artikel';
ga('detail.set', 'dimension3', 'CIO-Studie BI, Analytics, IoT und KI: Neue Technologien: Deutschland muss aufholen - Logicalis Hub');
idgStorage.gaData[3] = 'CIO-Studie BI, Analytics, IoT und KI: Neue Technologien: Deutschland muss aufholen - Logicalis Hub';
ga('detail.set', 'dimension14', idgStorage.adBlock);
idgStorage.gaData[14] = idgStorage.adBlock;
ga('detail.set', 'dimension17', 'Anonym');
idgStorage.gaData[17] = 'Anonym';
if (domainInfo) {
idgStorage.gaData[18] = domainInfo;
ga('detail.set', 'dimension18', domainInfo);
}
ga('detail.send', 'pageview');
}
(function() {
var apiEndpoint = 'https://api.idg.zone/abm/test';
var currentUrl = document.location.href;
var regex = /(?:\?|&)tap=([^&]+)/;
var matches = currentUrl.match(regex) || [];
var requestData = {};
if (matches.length === 2) {
apiEndpoint = '?key=' & matches[1];
}
var xhr = new XMLHttpRequest();
xhr.open('GET', apiEndpoint);
xhr.onload = function() {
if (xhr.status === 200) {
var json = JSON.parse(xhr.responseText)
if (typeof(json) == 'object' && typeof(json["domain"]) !== 'undefined' && json["domain"]) {
idgSetGoogleAnalyticsCustomDimensions(json["domain"]);
if (typeof window.permutive != 'undefined') {
window.permutive.track('User', {
emailDomain: json["domain"]
});
}
} else {
idgSetGoogleAnalyticsCustomDimensions();
}
}
else {
idgSetGoogleAnalyticsCustomDimensions();
}
};
xhr.onerror = function(){
idgSetGoogleAnalyticsCustomDimensions();
}
xhr.send();
})();
</script>
</div>
<header id="header">
<div class="partnerNavigation partnerMainNavigation">
<nav class="partnerNavigationContent navbar-fixed-top">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div id="mainLogo">
<a href="/">
<img src="/includes/images/chg/cw.svg" alt="COMPUTERWOCHE">
</a>
</div>
<div id="navigation">
<div class="hidden-xs">
<ul class="list-inline">
<li class="active">
<a href="/">
<i class="fa fa-home"></i> Home
</a>
</li>
</ul>
</div>
<div class="visible-xs">
<div class="homeLinkXS">
<a href="/">
<i class="fa fa-home"></i>
</a>
</div>
</div>
</div>
<div id="corpWrapper" class="hidden-xs">
<div class="coopText">
<span>In Kooperation mit</span>
</div>
<div class="corpLogos">
<div class="partnerLogoFirst">
<img src="/includes/images/lgc/logicalis-logo.svg" alt="Logicalis"/>
</div>
<div class="partnerLogoSecond">
<img src="/includes/images/lgc/dellemc_logo.png" alt="DELL EMC"/>
</div>
<div class="partnerLogoThird">
<img src="/includes/images/lgc/cisco_logo.jpg" alt="CISCO"/>
</div>
</div>
</div>
<div id="corpWrapperXS" class="visible-xs">
<div class="coopText">
<span>In Kooperation mit</span>
</div>
<div class="corpLogos">
<div class="partnerLogoFirst">
<img src="/includes/images/lgc/logicalis-logo.svg" alt="Logicalis"/>
</div>
<div class="partnerLogoSecond">
<img src="/includes/images/lgc/dellemc_logo.png" alt="DELL EMC"/>
</div>
<div class="partnerLogoThird">
<img src="/includes/images/lgc/cisco_logo.jpg" alt="CISCO"/>
</div>
</div>
</div>
</div>
</div>
</nav>
</div>
</header>
<div class="clearfix"></div>
<div style="background-image:url(//images.computerwoche.de/bdb/3297115/1200x.jpg);" class="infinityWideArticleTeaserImage hidden-xs" title="Foto: Logicalis">
<span>Foto: Logicalis</span>
</div>
<div style="background-image:url(//images.computerwoche.de/bdb/3297115/890x.jpg);" class="infinityWideArticleTeaserImage visible-xs" title="Foto: Logicalis">
<span>Foto: Logicalis</span>
</div>
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<script type="text/javascript">
if (typeof(idgStorage) !== 'undefined') {
idgStorage.articleTitle = 'Neue Technologien: Deutschland muss aufholen';
}
</script>
<article class="idgArticleDetail"><div class="row"><aside class="col-md-2 hidden-sm hidden-xs aside">&nbsp;</aside><div class="col-md-8" id="articletext"><header class="row"><div class="col-md-12"><h2 class="topline">CIO-Studie BI, Analytics, IoT und KI</h2><h1>Neue Technologien: Deutschland muss aufholen</h1><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-xs-12 col-sm-7 col-md-6 col-lg-7 vcenter"><div class="tableview"><div class="cellview">
am 09.05.2019<!--no author--></div></div></div><div class="col-xs-12 col-sm-5 col-md-6 col-lg-5"><ul class="articleOptions articleOptionsContainer"><li><a data-action="Share" data-network="Facebook" class="tracksocial" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flogicalis%2Ecomputerwoche%2Ede%2Fa%2Fdeutschland%2Dmuss%2Daufholen%2C3611805&amp;t=CIO%2DStudie%20BI%2C%20Analytics%2C%20IoT%20und%20KI%3A%20Neue%20Technologien%3A%20Deutschland%20muss%20aufholen"><i class="fa fa-facebook"><!--Facebook--></i> Facebook
</a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" rel="noopener" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Flogicalis%2Ecomputerwoche%2Ede%2Fa%2Fdeutschland%2Dmuss%2Daufholen%2C3611805&amp;text=CIO%2DStudie%20BI%2C%20Analytics%2C%20IoT%20und%20KI%3A%20Neue%20Technologien%3A%20Deutschland%20muss%20aufholen"><i class="fa fa-twitter"><!--Twitter--></i> Twitter
</a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" rel="noopener" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flogicalis%2Ecomputerwoche%2Ede%2Fa%2Fdeutschland%2Dmuss%2Daufholen%2C3611805&amp;title=CIO%2DStudie%20BI%2C%20Analytics%2C%20IoT%20und%20KI%3A%20Neue%20Technologien%3A%20Deutschland%20muss%20aufholen"><i class="fa fa-linkedin"><!--LinkedIn--></i> LinkedIn
</a></li></ul></div></div><div class="abstract">Neue Technologien wie Business Intelligence (BI) und Analytics werden von Unternehmen bereits erfolgreich und gewinnbringend genutzt, es gibt aber noch viel Potential. Zu diesem Ergebnis kommt eine aktuelle Studie von Logicalis.</div><div class="clearfix"><!--clear--></div></div></header><div class="row" id="articlebody"><div class="col-md-12 idgGalleryWidthHelper"><p>Danach bewertet rund ein Drittel aller Befragten das eigene Unternehmen in Bezug auf die wirtschaftlich vorteilhafte Nutzung von BI und Analytics in verschiedenen Unternehmensbereichen positiv. Vorreiter beim Einsatz dieser Technologien ist die IT-Abteilung: Mehr als ein Drittel (36 Prozent) der CIOs betrachtet diesen als sehr erfolgreich. Unter deutschen CIOs bel&auml;uft sich der Anteil allerdings nur auf 23 Prozent. 17 Prozent von ihnen urteilten im Gegenteil mit &bdquo;&uuml;berhaupt nicht erfolgreich&ldquo;. Die Ergebnisse der inzwischen sechsten weltweiten Logicalis-Umfrage belegen damit einen deutlichen Nachholbedarf bei deutschen Unternehmen in den genannten Bereichen. F&uuml;r die aktuelle Logicalis Global CIO Survey 2018/19 befragte Logicalis im Zeitraum von Juni bis August 2018 814 CIOs aus allen Branchen in 24 L&auml;ndern in Europa, den USA, Asien, S&uuml;damerika und Australien.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1000F">Weniger IoT- und KI-Nutzung in Deutschland</h3><p>Auch in den Bereichen &bdquo;Internet of Things&ldquo; (IoT) sowie &bdquo;K&uuml;nstliche Intelligenz&ldquo; (KI) zeigen die Resultate der Studie eine deutliche Diskrepanz zwischen globaler und deutscher Einsch&auml;tzung auf. Insgesamt gibt nahezu die H&auml;lfte der CIOs an, dass ihr Unternehmen IoT-Technologien bereits nutzt (Vorjahr: 24 Prozent). In Deutschland sind es nur 27 Prozent. Insbesondere in den Segmenten &bdquo;verbesserter Kundenservice&ldquo;, &bdquo;Verbesserung bestehender Produkte und Dienstleistungen&ldquo; sowie &bdquo;Kreierung effizienter Prozesse&ldquo; setzen deutsche CIOs entsprechende L&ouml;sungen deutlich weniger ein (Abweichung von mehr als 10 Prozent). Nicht anders sieht es bei Nutzung von KI und Machine-Learning -Technologien aus: Global setzen 44 Prozent der Unternehmen bereits auf KI beziehungsweise Machine Learning. In Deutschland sind es nur 28 Prozent. </p><div class="clearfix"><!--clear--></div><div data-idg-gallery-id="137445" id="gallery_137445" class="galleryWrapper" data-idg-gallery-settings="{&quot;imageWidth&quot;: 986, &quot;imageHeight&quot;: 555, &quot;counterPosition&quot;: &quot;description&quot;, &quot;galleryCurrentControlWidth&quot;: &quot;0&quot;, &quot;ads&quot;: false}"><ol class="galleryContent"><li><a href="https://logicalis.computerwoche.de/g/logicalis-global-cio-survey-2018-19,137445"><strong>Logicalis Global CIO Survey 2018 &ndash; 19</strong></a><br></li><li><a href="https://logicalis.computerwoche.de/g/logicalis-global-cio-survey-2018-19,137445,2"><strong>Logicalis Hub CIO Survey Rolle des CIO</strong></a><br>CIOs w&auml;gen jetzt strategische und operative Priorit&auml;ten ab.</li><li><a href="https://logicalis.computerwoche.de/g/logicalis-global-cio-survey-2018-19,137445,3"><strong>Logicalis Global CIO Survey 2018 &ndash; 19</strong></a><br>Aufteilung der strategischen Aktivit&auml;ten</li><li><a href="https://logicalis.computerwoche.de/g/logicalis-global-cio-survey-2018-19,137445,4"><strong>Logicalis Global CIO Survey 2018 &ndash; 19</strong></a><br>Woran CIOs gemessen werden</li><li><a href="https://logicalis.computerwoche.de/g/logicalis-global-cio-survey-2018-19,137445,5"><strong>Logicalis Global CIO Survey 2018 &ndash; 19</strong></a><br>Der Kernbereich macht insgesamt weniger als zwei Drittel (64 %) der IT aus.</li><li><a href="https://logicalis.computerwoche.de/g/logicalis-global-cio-survey-2018-19,137445,6"><strong>Logicalis Global CIO Survey 2018 &ndash; 19</strong></a><br>Rangliste BI und Analytics</li><li><a href="https://logicalis.computerwoche.de/g/logicalis-global-cio-survey-2018-19,137445,7"><strong>Logicalis Global CIO Survey 2018 &ndash; 19</strong></a><br>Sicherheitsbedrohungen</li></ol><!--gallery--></div><div class="clearfix"><!--clear--></div><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10028">Warten deutsche Firmen auf den richtigen Moment? </h3><p>Offenbarte die 2016-er Befragung eine R&uuml;ckst&auml;ndigkeit im Bereich der Digitalisierung, stellte sich die Situation 2017 anders dar: &bdquo;Wir sahen, dass die deutschen CIOs nicht nur eine Aufholjagd gestartet, sondern in Teilen auf die &Uuml;berholspur gewechselt hatten&ldquo;, sagt Christian Werner, CEO der Logicalis GmbH. &bdquo;Dies k&ouml;nnte sich nun im Bereich neue Technologien wiederholen. Wir beobachten bei den deutscher CIOs oftmals eine zun&auml;chst abwartende Haltung, bis die L&ouml;sungen ausgereifter, die Anwendungsszenarien klarer und der Nutzen offensichtlicher sind&ldquo;, erl&auml;utert Werner. Erst dann w&uuml;rden Technologien adaptiert, dies jedoch meist zielgerichteter und im Ergebnis erfolgreicher. </p>
<div class="col-xs-12">
<div class="row idgWhitepaperTeaser inlinemodal">
<div class="teaserContent col-md-12">
<div class="row">
<div class="col-xs-12 col-sm-5 col-md-5">
<figure class="teaserImage">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3290681/300x.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/bdb/3290681/300x.jpg"
class="img-responsive lazy"
alt="CIO und IT im Wandel - Foto: Logicalis"
title="CIO und IT im Wandel - Foto: Logicalis"/>
</picture>
</figure>
</div> 
<div class="col-xs-12 col-sm-7 col-md-7 teaserText">
<h4>
CIO und IT im Wandel
</h4>
<p class="no-powerlinks description">
<p>Wie gehen IT-Verantwortliche mit der Ver&auml;nderung ihrer Rolle im Zuge der digitalen Transformation um? Dieser Frage geht die sechste Logicals Global CIO Survey nach. Die Erhebung bietet Einblicke in die Strategien und Handlungsmaximen von CIOs und IT-Leitern weltweit:<br />
&nbsp;</p>
<ul>
<li>Welche Themen und Strategien erachten CIOs als relevant f&uuml;r die Zukunft?</li>
<li>Wie bew&auml;ltigen sie den digitalen Wandel &ndash; warum gerade jetzt</li>
<li>Welche Innovationsstrategie verfolgen sie?</li>
<li>Wie wirkt sich die sich ver&auml;ndernde Rolle des CIOs auf die Adaption von Schl&uuml;sseltechnologien wie Analytics, IoT und KI aus?</li>
</ul>
</p>
<a class="btn btn-danger idgWhitepaperTeaserButton" data-toggle="modal" data-target="#idgMultistepFormModal">
Jetzt herunterladen
</a>
</div>
<div class="col-xs-12 col-sm-12">
<div id="idgMultistepFormModal" class="modal fade inlinemodal" role="dialog">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<button type="button" class="close" data-dismiss="modal">&times;</button>
<div class="modal-body row">
<div class="col-xs-12 col-sm-12">
<div class="row idgMultistepForm inlinemodal" data-teaser-type="Whitepaper-Teaser Inline + Modal" data-teaser-id="2164" data-whitepaper-id="13800">
<div class="col-xs-12">
<h4 class="multistepFormHeadline">
Jetzt registrieren und Whitepaper herunterladen
</h4>
</div>
<form action="https://whitepaper.computerwoche.de/whitepaper/form/logicalis-global-cio-survey-2018-19" method="POST" role="form" autocomplete="off">
<div class="loadingSpinner noevents"><i class="fa fa-circle-o-notch fa-spin"></i></div>
<div class="multistepFormCarouselWrapper col-xs-12">
<div class="multistepFormCarousel">
<div class="multistepFormFieldWrapper">
<div class="multistepFormField">
<label for="survey_firstname" class="inputWrapper">
<input type="text" autocomplete="off" class="formField" name="survey[firstname]" id="survey_firstname" required>
<span class="label">Vorname</span>
<span class="border"></span>
</label>
</div>
</div>
<div class="multistepFormFieldWrapper">
<div class="multistepFormField">
<label for="survey_lastname" class="inputWrapper">
<input type="text" autocomplete="off" class="formField" name="survey[lastname]" id="survey_lastname" required>
<span class="label">Nachname</span>
<span class="border"></span>
</label>
</div>
</div>
<div class="multistepFormFieldWrapper">
<div class="multistepFormField">
<label for="survey_company" class="inputWrapper">
<input type="text" autocomplete="off" class="formField" name="survey[company]" id="survey_company" required>
<span class="label">Firma</span>
<span class="border"></span>
</label>
</div>
</div>
<div class="multistepFormFieldWrapper">
<div class="multistepFormField">
<div class="selectWrapper">
<select required type="select" name="survey[department]" id="survey_department">
<option value="" disabled selected>
Bitte w&auml;hlen
</option>
<option value="Non-IT Abteilungen" disabled>
Non-IT Abteilungen
</option>
<option value="Vorstand/Geschäftsführung">
Vorstand/Geschäftsführung
</option>
<option value="Recht">
Recht
</option>
<option value="Einkauf/Beschaffung/Logistik">
Einkauf/Beschaffung/Logistik
</option>
<option value="Finanzen/Controlling">
Finanzen/Controlling
</option>
<option value="Verwaltung/Personal/Organisation">
Verwaltung/Personal/Organisation
</option>
<option value="Aus- und Weiterbildung">
Aus- und Weiterbildung
</option>
<option value="Forschung Entwicklung">
Forschung Entwicklung
</option>
<option value="Produktion/Fertigung">
Produktion/Fertigung
</option>
<option value="Verkauf/Vertrieb">
Verkauf/Vertrieb
</option>
<option value="Marketing">
Marketing
</option>
<option value="Kundensupport (Pre-/Post-Sale)">
Kundensupport (Pre-/Post-Sale)
</option>
<option value="Non-IT - sonstige Bereiche">
Non-IT - sonstige Bereiche
</option>
<option value="IT Abteilungen" disabled>
IT Abteilungen
</option>
<option value="IT-Softwareentwicklung">
IT-Softwareentwicklung
</option>
<option value="IT-Datenbankadministration">
IT-Datenbankadministration
</option>
<option value="IT-Netzwerkadministration">
IT-Netzwerkadministration
</option>
<option value="IT-Service/Help-Desk">
IT-Service/Help-Desk
</option>
<option value="IT-Systemadministration">
IT-Systemadministration
</option>
<option value="IT-ERP">
IT-ERP
</option>
<option value="IT-Security">
IT-Security
</option>
<option value="IT-Telekommunikation">
IT-Telekommunikation
</option>
<option value="IT-Internetadministration">
IT-Internetadministration
</option>
<option value="IT-sonstige Bereiche">
IT-sonstige Bereiche
</option>
</select>
<span class="label">
Funktion / Abteilung
</span>
<span class="border">
</span>
</div>
</div>
</div>
<div class="multistepFormFieldWrapper">
<div class="multistepFormField">
<div class="selectWrapper">
<select required type="select" name="survey[position]" id="survey_position">
<option value="" disabled selected>
Bitte w&auml;hlen
</option>
<option value="Geschäftsführung/-leitung" disabled>
Geschäftsführung/-leitung
</option>
<option value="Inhaber/geschäftsführender Gesellschafter">
Inhaber/geschäftsführender Gesellschafter
</option>
<option value="Vorstand/Mitglied des Vorstands">
Vorstand/Mitglied des Vorstands
</option>
<option value="Geschäftsführer">
Geschäftsführer
</option>
<option value="Mitglied der Geschäftsleitung">
Mitglied der Geschäftsleitung
</option>
<option value="COO">
COO
</option>
<option value="CFO/Finanzvorstand">
CFO/Finanzvorstand
</option>
<option value="CTO/Technologievorstand">
CTO/Technologievorstand
</option>
<option value="Abteilungsleitung" disabled>
Abteilungsleitung
</option>
<option value="CIO/IT-Bereichsleiter">
CIO/IT-Bereichsleiter
</option>
<option value="Bereichsleiter/Filialleiter (nicht IT)">
Bereichsleiter/Filialleiter (nicht IT)
</option>
<option value="IT Manager/-Abteilungsleiter">
IT Manager/-Abteilungsleiter
</option>
<option value="Abteilungsleiter (nicht IT)">
Abteilungsleiter (nicht IT)
</option>
<option value="Sonstige Abteilungsleitung">
Sonstige Abteilungsleitung
</option>
<option value="Mitarbeiter" disabled>
Mitarbeiter
</option>
<option value="IT Fachkraft">
IT Fachkraft
</option>
<option value="IT Trainer">
IT Trainer
</option>
<option value="Fachkraft (nicht IT)">
Fachkraft (nicht IT)
</option>
<option value="Berater">
Berater
</option>
<option value="Schüler/Auszubildender/Student">
Schüler/Auszubildender/Student
</option>
<option value="Zurzeit nicht berufstätig / in Rente">
Zurzeit nicht berufstätig / in Rente
</option>
<option value="Sonstige Mitarbeiter">
Sonstige Mitarbeiter
</option>
</select>
<span class="label">
Jobtitel / Position
</span>
<span class="border">
</span>
</div>
</div>
</div>
<div class="multistepFormFieldWrapper">
<div class="multistepFormField">
<label for="survey_email" class="inputWrapper">
<input type="email" autocomplete="off" class="formField" name="survey[email]" id="survey_email" required>
<span class="label">E-Mail-Adresse</span>
<span class="border"></span>
</label>
</div>
</div>
<div class="multistepFormFieldWrapper">
<div class="multistepFormField">
<label for="survey_phone" class="inputWrapper">
<input type="text" autocomplete="off" class="formField" name="survey[phone]" id="survey_phone" required>
<span class="label">Telefon</span>
<span class="border"></span>
</label>
</div>
</div>
<div class="multistepFormFieldWrapper">
<div class="multistepFormField">
<div id="survey_pp" for="survey_privatePolicy" class="inputWrapper">
<div class="block">
<input required type="checkbox" name="survey[wp_pp]" id="survey_privatePolicy" value="on"> <p>Ich habe die Hinweise zum Datenschutz gelesen und willige in die Verwendung meiner im Registrierungsformular angegebenen Daten wie in den nachstehenden Hinweisen zum Datenschutz beschrieben ein.</p>
</div>
</div>
</div>
</div>
</div>
<input type="hidden" name="survey[wp_page]" value="1" id="survey_wp_page">
<input type="hidden" name="survey[source]" value="Teaser 3611805 " id="survey_source">
</div>
</form>
<div class="col-xs-12 responseWrapper text-center">
<div class="success">
<h4>
Vielen Dank!
</h4>
<p>
Ihr persönlicher Download-Link ist bereits auf dem Weg zu Ihnen. 
<br />
Sehen Sie ggf. auch in Ihrem Spam-Ordner nach.
</p>
</div>
<div class="error">
<p>
<i class="fa fa-warning"></i> Leider ist bei Ihrer Anfrage ein Fehler aufgetreten.
</p>
</div>
</div>
<div class="col-xs-12 privacyAgreementWrapper">
<a href="#" class="togglePrivacyAgreement">
<span class="textToggle">
Datenschutz anzeigen
</span>
<i class="fa fa-caret-down"></i>
</a>
<div class="privacyAgreement">
<p><strong>Hinweise zum Datenschutz:&nbsp;</strong>Vor dem Download dieses Whitepapers m&uuml;ssen Sie sich unter Angabe Ihres Vor- und Nachnamens, Ihrer E-Mail-Adresse sowie u.U. mit weiteren Daten &uuml;ber Ihre Person oder Firma registrieren. Bitte f&uuml;llen Sie dazu die im Registrierungsformular angegebenen Felder aus.</p>
<p>Ihre Daten werden zum Zwecke des Direktmarketings im IDG-Netzwerk (PC-Welt, CIO, COMPUTERWOCHE, ChannelPartner, TecChannel, Central-IT, Macwelt) gespeichert und s&auml;mtlichen verbundenen Unternehmen der IDG Communications Media AG sowie an den Partner<strong> Logicalis </strong>weitergegeben. Weitere Informationen zur Verarbeitung in unserem Unternehmen finden Sie in der&nbsp;<a href="https://www.idg.de/datenschutz/">IDG-Privacy-Policy</a>. Ihre Einwilligung k&ouml;nnen Sie jederzeit mit Wirkung f&uuml;r die Zukunft widerrufen (Widerrufsadresse:&nbsp;<a href="mailto:central-it@central-it.de">central-it@central-it.de</a>; Betreff:<strong> <strong>Logicalis</strong></strong>).</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-md-12"></div><div class="col-xs-12">
<section class="row idgArticleList moreArticlesInArticle">
<div class="col-xs-12">
<div class="moreArticlesTitle">Empfehlungen f&uuml;r Sie aus der Redaktion</div>
</div>
<div class="col-xs-12">
<div class="moreArticlesBody">
<ul class="idgContentList row">
<li class="element element-xs col-xs-12 col-md-6 moreArticle ">
<div class="articlewrap">
<div class="imagebox">
<a href="/a/6-erfolgsfaktoren-fuer-den-digitalen-wandel,3611808" title="Ratgeber Digitalisierung: 6 Erfolgsfaktoren für den digitalen Wandel">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3297122/986x555.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3297122/986x555.jpg"
alt="Ratgeber Digitalisierung: 6 Erfolgsfaktoren für den digitalen Wandel"
title="Ratgeber Digitalisierung: 6 Erfolgsfaktoren für den digitalen Wandel"
class="lazy img-responsive articleimage"
/>
</picture>
</a>
<div class="categoriesbox">
<span class="visible-sm">
Ratgeber Digitalisierung
</span>
<span class="visible-xs">
Ratgeber Digitalisierung
</span>
<span class="visible-lg">
Ratgeber Digitalisierung
</span>
<span class="visible-md">
Ratgeber Digitalisierung
</span>
<span class="visible-xs">
Ratgeber Digitalisierung
</span>
</div>
</div>
<div class="articlebox">
<div class="articletitel">
<a href="/a/6-erfolgsfaktoren-fuer-den-digitalen-wandel,3611808" title="Ratgeber Digitalisierung: 6 Erfolgsfaktoren für den digitalen Wandel">
<h2>6 Erfolgsfaktoren für den digitalen Wandel</h2>
</a>
</div>
<div class="articleabstract">CIOs sind einer aktuellen Logicalis-Studie zufolge bestrebt, eine aktive Rolle beim digitalen Wandel ihrer Organisation zu übernehmen. Worauf es beim Transformationsprozess ankommt, zeigt ein aktuelles&hellip;</div>
<div class="articlebutton">
<a href="/a/6-erfolgsfaktoren-fuer-den-digitalen-wandel,3611808" class="partnerzoneInfinityButton btn" title="Ratgeber Digitalisierung: 6 Erfolgsfaktoren für den digitalen Wandel"><span>Weiterlesen</span></a>
</div>
</div>
</div>
<div class="clearfix"></div>
</li>
<li class="element element-xs col-xs-12 col-md-6 moreArticle ">
<div class="articlewrap">
<div class="imagebox">
<a href="/a/veraltete-java-versionen-sind-ein-risiko,3611807" title="Neue Java SE Lizenzpflicht: Veraltete Java Versionen sind ein Risiko">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3297131/986x555.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3297131/986x555.jpg"
alt="Neue Java SE Lizenzpflicht: Veraltete Java Versionen sind ein Risiko"
title="Neue Java SE Lizenzpflicht: Veraltete Java Versionen sind ein Risiko"
class="lazy img-responsive articleimage"
/>
</picture>
</a>
<div class="categoriesbox">
<span class="visible-sm">
Neue Java SE Lizenzpflicht
</span>
<span class="visible-xs">
Neue Java SE Lizenzpflicht
</span>
<span class="visible-lg">
Neue Java SE Lizenzpflicht
</span>
<span class="visible-md">
Neue Java SE Lizenzpflicht
</span>
<span class="visible-xs">
Neue Java SE Lizenzpflicht
</span>
</div>
</div>
<div class="articlebox">
<div class="articletitel">
<a href="/a/veraltete-java-versionen-sind-ein-risiko,3611807" title="Neue Java SE Lizenzpflicht: Veraltete Java Versionen sind ein Risiko">
<h2>Veraltete Java Versionen sind ein Risiko</h2>
</a>
</div>
<div class="articleabstract">Seit April 2019 ist die Nutzung von Java SE lizenzpflichtig – und damit nicht mehr kostenfrei. Was kommerzielle Nutzer jetzt beachten sollten.</div>
<div class="articlebutton">
<a href="/a/veraltete-java-versionen-sind-ein-risiko,3611807" class="partnerzoneInfinityButton btn" title="Neue Java SE Lizenzpflicht: Veraltete Java Versionen sind ein Risiko"><span>Weiterlesen</span></a>
</div>
</div>
</div>
<div class="clearfix"></div>
</li>
</ul>
</div>
</div>
</section>
</div></footer></div><aside class="col-md-2 hidden-sm hidden-xs aside idgRightContentFixed">
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2019-05-09T10:16:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://logicalis.computerwoche.de/includes/images/amp/logo/Logicalis Hub.png","width":182},"name":"Logicalis Hub"},"datePublished":"2019-05-09T10:16:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Neue Technologien: Deutschland muss aufholen","image":{"height":675,"@type":"ImageObject","url":"https://images.computerwoche.de/bdb/3297115/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://logicalis.computerwoche.de/a/deutschland-muss-aufholen,3611805"},"author":{"@type":"Organization","name":"Logicalis Hub"},"description":"Neue Technologien wie Business Intelligence (BI) und Analytics werden von Unternehmen bereits erfolgreich und gewinnbringend genutzt, es gibt aber noch viel Potential. Zu diesem Ergebnis kommt eine aktuelle Studie von Logicalis."}
</script>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
</div>
</div>
<footer class="idgFooter">
<div class="idgFooterContainer container idgContainerOuter">
<div class="idgFooterContent idgContainer idgContainerBordered">
<span class="footerLink"><a href="https://www.computerwoche.de/p/datenschutz,265" target="_blank" rel="noopener">Datenschutz</a></span>
<span class="delimiter">|</span>
<span class="footerLink"><a href="https://www.computerwoche.de/p/cookie-policy,17707" target="_blank" rel="noopener">Cookie Policy</a></span>
<span class="delimiter">|</span>
<span class="footerLink"><a href="https://www.computerwoche.de/p/impressum,3716" target="_blank" rel="noopener">Impressum</a></span>
<span class="hidden-xs delimiter">|</span>
<span class="hidden-xs footerLink">&copy; IDG Business Media GmbH</span>
<span class="col-xs-12 visible-xs footerLink">&copy; IDG Business Media GmbH</span>
</div>
</div>
</footer>
<!-- Begin BlueKai Tag -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
<script src="//tags.bkrtx.com/js/bk-coretag.js"></script>
<script>
bk_addPageCtx('site', 'any');
bk_doJSTag(45990, 1);
</script>
<!-- End BlueKai Tag -->
<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Titillium Web:400,700',
],
urls: [
'https://fonts.googleapis.com/css?family=Titillium+Web%3A400%2C700&display=swap'
]
}
});
</script>
<script src="/includes/compiled/??001_core.min.js,010_themes.infinity.min.js,015_clients.lgc.min.js?v=201906061757"></script>
<!--
page info section .......................................................
page: 17800
server: ip-10-9-1-228.eu-central-1.compute.internal
environment: aws
client: lgc
cache: true
date: 07.06.2019 10:35:42
execution time: 0.695
-->
<script>
if (typeof console == 'object') {
console.log('page: 17800');
console.log('server: ip-10-9-1-228.eu-central-1.compute.internal');
console.log('environment: aws');
console.log('client: lgc');
console.log('cache: true');
console.log('date: 07.06.2019 10:35:42');
console.log('execution time: 0.695');
}
</script>
</body>
<!--
article info section ....................................................
article: 3611805
server: ip-10-9-1-228.eu-central-1.compute.internal
date: 07.06.2019 10:35:42
modification date: 06.06.2019 12:12:59
-->
</html>
