<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://de.ioam.de" rel="preconnect" crossorigin>
<link href="https://script.ioam.de" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.computerwoche.de" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Telefonie und Collaboration aus der Cloud: Effiziente Kommunikation für verteilte Teams - Logicalis Hub</title>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="Ein Unternehmen, das agiler und innovativer werden möchte, benötigt eine effiziente Kommunikationsstruktur. Das lässt sich mit Cloud-basierten Telefonie-Systemen erreichen. Diese lassen sich um Tools für Online-Meetings und die Zusammenarbeit von Teams ergänzen. Das Resultat: Die Kommunikation läuft flüssiger und die IT-Kosten sinken." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Telefonie und Collaboration aus der Cloud: Effiziente Kommunikation für verteilte Teams" property="og:title" name="og:title" />
<meta content="https://logicalis.computerwoche.de/a/verteilte-teams-einheitliche-kommunikation,3611818" property="og:url" name="og:url" />
<meta content="Ein Unternehmen, das agiler und innovativer werden möchte, benötigt eine effiziente Kommunikationsstruktur. Das lässt sich mit Cloud-basierten Telefonie-Systemen erreichen. Diese lassen sich um Tools für Online-Meetings und die Zusammenarbeit von Teams ergänzen. Das Resultat: Die Kommunikation läuft flüssiger und die IT-Kosten sinken." property="og:description" name="og:description" />
<meta content="summary" name="twitter:card" />
<meta content="https://logicalis.computerwoche.de/a/verteilte-teams-einheitliche-kommunikation,3611818" name="twitter:url" />
<meta content="Telefonie und Collaboration aus der Cloud: Effiziente Kommunikation für verteilte Teams" name="twitter:title" />
<meta content="Ein Unternehmen, das agiler und innovativer werden möchte, benötigt eine effiziente Kommunikationsstruktur. Das lässt sich mit Cloud-basierten Telefonie-Systemen erreichen. Diese lassen sich um Tools für Online-Meetings und die Zusammenarbeit von Teams ergänzen. Das Resultat: Die Kommunikation läuft flüssiger und die IT-Kosten sinken." name="twitter:description" />
<meta content="@" name="twitter:site" />
<meta content="https://images.computerwoche.de/bdb/3290722/640x360.jpg" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.computerwoche.de/bdb/3290722/640x360.jpg" name="twitter:image" />
<meta content="Sponsored" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;logicalis.computerwoche.de&#x2f;a&#x2f;verteilte-teams-einheitliche-kommunikation,3611818" rel="canonical"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/??001_core.min.css,010_themes.infinity.min.css,015_clients.lgc.min.css?v=201908021343" media="all" />
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'ytp');
idgStorage.setRot13('vqtGurzr', 'vasvavgl');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('vijNatrobg', '');
idgStorage.setRot13('vijSenob', 'ke');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://ybtvpnyvf.pbzchgrejbpur.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://ybtvpnyvf.pbzchgrejbpur.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://ybtvpnyvf.pbzchgrejbpur.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://ybtvpnyvf.pbzchgrejbpur.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://ybtvpnyvf.pbzchgrejbpur.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://ybtvpnyvf.pbzchgrejbpur.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://ybtvpnyvf.pbzchgrejbpur.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrSrrqonpxCngu', 'uggcf://ybtvpnyvf.pbzchgrejbpur.qr/n/srrqonpxSbez');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://ybtvpnyvf.pbzchgrejbpur.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://ybtvpnyvf.pbzchgrejbpur.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://ybtvpnyvf.pbzchgrejbpur.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://ybtvpnyvf.pbzchgrejbpur.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://ybtvpnyvf.pbzchgrejbpur.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://ybtvpnyvf.pbzchgrejbpur.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://ybtvpnyvf.pbzchgrejbpur.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://ybtvpnyvf.pbzchgrejbpur.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://ybtvpnyvf.pbzchgrejbpur.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://ybtvpnyvf.pbzchgrejbpur.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 17800;
idgStorage.pageId = 17800;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":null,"platforms":["linkedin","twitter","facebook"],"tracking":{"enabled":false},"infoPageUrl":""};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = false;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = '';
idgStorage.pianoAppId = '';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://ybtvpnyvf.pbzchgrejbpur.qr/n/iregrvygr-grnzf-rvaurvgyvpur-xbzzhavxngvba,3611818');
idgStorage.detailContentIsSponsored = true;
idgStorage.detailContentIsNoAds = true;
idgStorage.detailContentId = 3611818;
idgStorage.detailContentPage = 1;
</script>
<script src="/advert/advert.js"></script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script>
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
permutive.addon('web', {
page: {
type: 'home',
tax: {
primaryCategories: ["Cloud Computing","Software"],
secondaryCategories: ["Cloud Computing allgemein","Collaboration"]
},
language: 'de',
audience: 'enterprise',
tags: ["Cloud Computing allgemein","Collaboration"],
keywords: ["kommunikation","unternehmen","cloud","lösung","team","ucc lösung","collaboration","telefonie","meeting","online meetings"],
description: "Ein Unternehmen, das agiler und innovativer werden möchte, benötigt eine effiziente Kommunikationsstruktur. Das lässt sich mit Cloud-basierten Telefonie-Systemen erreichen. Diese lassen sich um Tools für Online-Meetings und die Zusammenarbeit von Teams ergänzen. Das Resultat: Die Kommunikation läuft flüssiger und die IT-Kosten sinken.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":[],"modifiedAt":"2019-08-05T05:21:00+02:00","publishedAt":"2019-08-05T05:21:00+02:00","isInsiderContent":false,"id":"3611818","type":"Online-Artikel","title":"Effiziente Kommunikation für verteilte Teams"}
}
});
</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>
</head>
<body class="body-root-page-17800 body-contenttype-idgarticle">
<div class="idgTracking">
<script src="https://script.ioam.de/iam.js"> </script>
<script>
var iam_data = {
"sc": "yes", // set cookies: Multistage Client & Visit Detection AKTIVIERT
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "", // site/domain
"cp": "RC_DIV", // code
"oc": "RC_DIV", // code SZM-System 1.5
"sv": "ke" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mob' + iam_data.st;
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script>
idgStorage.ivwkey = 'RC_DIV';
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
idgStorage.gaData = {};
for (var i = 1; i <= 17; i++) {
idgStorage.gaData[i] = '';
}
function idgSetGoogleAnalyticsCustomDimensions(domainInfo) {
domainInfo = domainInfo || false;
ga('create', 'UA-75368417-18', 'auto', {'name': 'detail'});
ga('detail.set', 'anonymizeIp', true);
ga('detail.set', 'forceSSL', true);
ga('detail.require', 'linkid');
ga('detail.require', 'displayfeatures');
ga('detail.set', 'dimension4', 'logicalis.computerwoche.de');
idgStorage.gaData[4] = 'logicalis.computerwoche.de';
ga('detail.set', 'dimension5', '2019-08-05 05:21');
idgStorage.gaData[5] = '2019-08-05 05:21';
ga('detail.set', 'dimension10', 'Home');
idgStorage.gaData[10] = 'Home';
ga('detail.set', 'dimension11', '');
idgStorage.gaData[11] = '';
ga('detail.set', 'dimension6', 'Cloud Computing allgemein,Collaboration');
idgStorage.gaData[6] = 'Cloud Computing allgemein,Collaboration';
ga('detail.set', 'dimension16', '2019-08-05 05:21');
idgStorage.gaData[16] = '2019-08-05 05:21';
ga('detail.set', 'dimension8', '8000');
idgStorage.gaData[8] = '8000';
ga('detail.set', 'dimension2', '3611818');
idgStorage.gaData[2] = '3611818';
ga('detail.set', 'dimension7', '');
idgStorage.gaData[7] = '';
ga('detail.set', 'dimension13', 'Home');
idgStorage.gaData[13] = 'Home';
ga('detail.set', 'dimension15', '1');
idgStorage.gaData[15] = '1';
ga('detail.set', 'dimension1', 'IdgArticle');
idgStorage.gaData[1] = 'IdgArticle';
ga('detail.set', 'dimension12', '');
idgStorage.gaData[12] = '';
ga('detail.set', 'dimension9', 'Online-Artikel');
idgStorage.gaData[9] = 'Online-Artikel';
ga('detail.set', 'dimension3', 'Telefonie und Collaboration aus der Cloud: Effiziente Kommunikation für verteilte Teams - Logicalis Hub');
idgStorage.gaData[3] = 'Telefonie und Collaboration aus der Cloud: Effiziente Kommunikation für verteilte Teams - Logicalis Hub';
ga('detail.set', 'dimension14', idgStorage.adBlock);
idgStorage.gaData[14] = idgStorage.adBlock;
ga('detail.set', 'dimension17', 'Anonym');
idgStorage.gaData[17] = 'Anonym';
if (domainInfo) {
idgStorage.gaData[18] = domainInfo;
ga('detail.set', 'dimension18', domainInfo);
}
ga('detail.send', 'pageview');
}
(function() {
var apiEndpoint = 'https://api.idg.zone/abm/test';
var currentUrl = document.location.href;
var regex = /(?:\?|&)tap=([^&]+)/;
var matches = currentUrl.match(regex) || [];
var requestData = {};
if (matches.length === 2) {
apiEndpoint += '?key=' + matches[1];
}
var xhr = new XMLHttpRequest();
xhr.open('GET', apiEndpoint);
xhr.onload = function() {
if (xhr.status === 200) {
var json = JSON.parse(xhr.responseText)
if (typeof(json) == 'object' && typeof(json['domain']) !== 'undefined' && json['domain']) {
idgSetGoogleAnalyticsCustomDimensions(json['domain']);
if (typeof window.permutive != 'undefined') {
window.permutive.track('User', {
emailDomain: json['domain']
});
}
} else {
idgSetGoogleAnalyticsCustomDimensions();
}
} else {
idgSetGoogleAnalyticsCustomDimensions();
}
};
xhr.onerror = function(){
idgSetGoogleAnalyticsCustomDimensions();
}
xhr.send();
})();
</script>
<!-- piano -->
</div>
<header id="header">
<div class="partnerNavigation partnerMainNavigation">
<nav class="partnerNavigationContent navbar-fixed-top">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div id="mainLogo">
<a href="/">
<img src="/includes/images/chg/cw.svg" alt="COMPUTERWOCHE">
</a>
</div>
<div id="navigation">
<div class="hidden-xs">
<ul class="list-inline">
<li class="active">
<a href="/">
<i class="fa fa-home"></i> Home
</a>
</li>
</ul>
</div>
<div class="visible-xs">
<div class="homeLinkXS">
<a href="/">
<i class="fa fa-home"></i>
</a>
</div>
</div>
</div>
<div id="corpWrapper" class="hidden-xs">
<div class="coopText">
<span>In Kooperation mit</span>
</div>
<div class="corpLogos">
<div class="partnerLogoFirst">
<img src="/includes/images/lgc/logicalis-logo.svg" alt="Logicalis"/>
</div>
<div class="partnerLogoSecond">
<img src="/includes/images/lgc/dellemc_logo.png" alt="DELL EMC"/>
</div>
<div class="partnerLogoThird">
<img src="/includes/images/lgc/cisco_logo.jpg" alt="CISCO"/>
</div>
</div>
</div>
<div id="corpWrapperXS" class="visible-xs">
<div class="coopText">
<span>In Kooperation mit</span>
</div>
<div class="corpLogos">
<div class="partnerLogoFirst">
<img src="/includes/images/lgc/logicalis-logo.svg" alt="Logicalis"/>
</div>
<div class="partnerLogoSecond">
<img src="/includes/images/lgc/dellemc_logo.png" alt="DELL EMC"/>
</div>
<div class="partnerLogoThird">
<img src="/includes/images/lgc/cisco_logo.jpg" alt="CISCO"/>
</div>
</div>
</div>
</div>
</div>
</nav>
</div>
</header>
<div class="clearfix"></div>
<div style="background-image:url(//images.computerwoche.de/bdb/3290722/1200x.jpg);" class="infinityWideArticleTeaserImage hidden-xs" title="">
<span></span>
</div>
<div style="background-image:url(//images.computerwoche.de/bdb/3290722/890x.jpg);" class="infinityWideArticleTeaserImage visible-xs" title="">
<span></span>
</div>
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<script type="text/javascript">
if (typeof(idgStorage) !== 'undefined') {
idgStorage.articleTitle = 'Effiziente Kommunikation für verteilte Teams';
}
</script>
<article class="idgArticleDetail"><div class="row"><aside class="col-md-2 hidden-sm hidden-xs aside">&nbsp;</aside><div id="articletext" class="col-md-8"><header class="row"><div class="col-md-12"><h2 class="topline">Telefonie und Collaboration aus der Cloud</h2><h1>Effiziente Kommunikation für verteilte Teams</h1><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-xs-12 col-sm-7 col-md-6 col-lg-7 vcenter"><div class="tableview"><div class="cellview">
am 05.08.2019<!--no author--></div></div></div><div class="col-xs-12 col-sm-5 col-md-6 col-lg-5"><ul class="articleOptions articleOptionsContainer"><li><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flogicalis%2Ecomputerwoche%2Ede%2Fa%2Fverteilte%2Dteams%2Deinheitliche%2Dkommunikation%2C3611818&amp;t=Telefonie%20und%20Collaboration%20aus%20der%20Cloud%3A%20Effiziente%20Kommunikation%20f%C3%BCr%20verteilte%20Teams" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i> Facebook
</a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Flogicalis%2Ecomputerwoche%2Ede%2Fa%2Fverteilte%2Dteams%2Deinheitliche%2Dkommunikation%2C3611818&amp;text=Telefonie%20und%20Collaboration%20aus%20der%20Cloud%3A%20Effiziente%20Kommunikation%20f%C3%BCr%20verteilte%20Teams" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i> Twitter
</a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flogicalis%2Ecomputerwoche%2Ede%2Fa%2Fverteilte%2Dteams%2Deinheitliche%2Dkommunikation%2C3611818&amp;title=Telefonie%20und%20Collaboration%20aus%20der%20Cloud%3A%20Effiziente%20Kommunikation%20f%C3%BCr%20verteilte%20Teams" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i> LinkedIn
</a></li></ul></div></div><div class="abstract">Ein Unternehmen, das agiler und innovativer werden möchte, benötigt eine effiziente Kommunikationsstruktur. Das lässt sich mit Cloud-basierten Telefonie-Systemen erreichen. Diese lassen sich um Tools für Online-Meetings und die Zusammenarbeit von Teams ergänzen. Das Resultat: Die Kommunikation läuft flüssiger und die IT-Kosten sinken.</div><div class="clearfix"><!--clear--></div></div></header><div id="articlebody" class="row"><div class="col-md-12 idgGalleryWidthHelper"><p>Das gute alte ISDN-Telefon hat in Deutschland ausgedient. Bereits 90 Prozent der Teilnehmer nutzen nach Angaben der Telekom IP-basierte Telefonie- und Kommunikationsdienste. Die restlichen zehn Prozent der Anschlüsse werden im Lauf des Jahres umgestellt. Der Wechsel zu IP eröffnet Unternehmen die Möglichkeit, ihre Kommunikation auf eine neue, digitale Grundlage zu stellen. Das Stichwort heißt "Unified Communications and Collaboration" (UCC) – ein Konzept, das eine integrierte, IP-basierte Kommunikation über mehrere "Kanäle" ermöglicht mit Videokonferenzen, Online-Meetings und Telefongesprächen ("Calling"), vorzugsweise bereitgestellt über eine Cloud. </p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3611818/1/3297168/EL_mediaN10013/"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3297168/986x555.webp"></source><img class="lazy img-responsive img-full" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" border="0" alt="Das Marktforschungshaus Gartner stuft in seinem &#34;Magic Quadrant&#34; im Bereich Unified Communications Cisco und dessen Webex-Produktlinie als Markführer ein. " title="Das Marktforschungshaus Gartner stuft in seinem &#34;Magic Quadrant&#34; im Bereich Unified Communications Cisco und dessen Webex-Produktlinie als Markführer ein. " data-original="//images.computerwoche.de/bdb/3297168/986x555.jpg"></picture></a><figcaption class="caption">Das Marktforschungshaus Gartner stuft in seinem "Magic Quadrant" im Bereich Unified Communications Cisco und dessen Webex-Produktlinie als Markführer ein. <br><span class="idgImageSource">Foto: Gartner</span></figcaption></figure><p>Nach Angaben des amerikanischen Beratungshauses Nemertes Research nutzen mittlerweile mehr als zwei Drittel der Unternehmen in Europa, Nordamerika und Asien UCC-Lösungen aus der Cloud. Weniger als ein Drittel der Befragten platziert die Telefonanlage oder das Videokonferenzsystem im eigenen Haus.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10021">Teamarbeit erfordert neue Technologien</h3><p>Doch warum zählt UCC derzeit zu den Themen, mit denen sich Unternehmen beschäftigen? Ganz einfach: Die Art, wie Projektteams sowie Firmen mit ihren Partnern zusammenarbeiten, hat sich grundlegend gewandelt. So müssen Mitarbeiter schnell und einfach Informationen aller Art auf unterschiedlichen Endgeräten bereitstellen und gemeinsam bearbeiten können, etwa Dokumente und Videos. </p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3611818/1/3297166/EL_mediaN10034/"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3297166/986x555.webp"></source><img class="lazy img-responsive img-full" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" border="0" alt="Das Marktforschungshaus Gartner stuft in seinem &#34;Magic Quadrant&#34; im Bereich Unified Communications Cisco und dessen Webex-Produktlinie als Markführer ein. " title="Das Marktforschungshaus Gartner stuft in seinem &#34;Magic Quadrant&#34; im Bereich Unified Communications Cisco und dessen Webex-Produktlinie als Markführer ein. " data-original="//images.computerwoche.de/bdb/3297166/986x555.jpg"></picture></a><figcaption class="caption">Das Marktforschungshaus Gartner stuft in seinem "Magic Quadrant" im Bereich Unified Communications Cisco und dessen Webex-Produktlinie als Markführer ein. <br><span class="idgImageSource">Foto: Cisco</span></figcaption></figure><p>Dadurch lassen sich auch Kollegen an entfernten Standorten und Beschäftigte, die im Home-Office arbeiten, in ein Team einbinden. Das erspart kostspielige Dienstreisen und schlägt sich in einem kleineren „CO2-Fußabdruck" des Unternehmens nieder. Dieser Punkt ist angesichts der Debatten über eine CO2-Steuer nicht zu unterschätzen. </p><p>Außerdem beschleunigt der Einsatz von Kommunikations- und Collaboration-Tools Abstimmungsprozesse. Eine hohe Agilität ist wiederum ein Faktor, der im Rahmen der Digitalisierung eine wichtige Rolle spielt. Der Zusammenhang ist simpel: Je effizienter sich Mitarbeiter abstimmen, desto schneller kann ein Unternehmen neue Produkte und Services auf den Markt bringen. </p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10049">Die Telefonanlage in die Cloud verlagern</h3><p>Zu den Eckpfeilern einer integrierten UCC-Lösung zählt die "TK-Anlage aus der Cloud". Cisco und seine Partner, etwa Logicalis, stellen mit Web Calling eine solche Lösung bereit. Damit können Unternehmen ein komplettes UCC-Paket aus der Cloud beziehen, inklusive Telefonie (Webex Calling) sowie Lösungen für Online-Meetings (Webex Meeting) und die Zusammenarbeit von Projektgruppen (Webex Teams). </p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3611818/1/3297167/EL_mediaN1005C/"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3297167/986x555.webp"></source><img class="lazy img-responsive img-full" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" border="0" alt="Webex Calling von Cisco ein Bestandteil einer umfassenden Unified-Communications-Lösung, die übe die Cloud bereitgestellt wird." title="Webex Calling von Cisco ein Bestandteil einer umfassenden Unified-Communications-Lösung, die übe die Cloud bereitgestellt wird." data-original="//images.computerwoche.de/bdb/3297167/986x555.jpg"></picture></a><figcaption class="caption">Webex Calling von Cisco ein Bestandteil einer umfassenden Unified-Communications-Lösung, die übe die Cloud bereitgestellt wird.<br><span class="idgImageSource">Foto: Cisco</span></figcaption></figure><p>Wichtig ist, dass alle Komponenten aufeinander abgestimmt sind und möglichst intuitiv zu bedienen sind. Das macht es auch einfacher, die Mitarbeiter von einer solchen Lösung zu überzeugen. Besonders leicht fällt der Schritt in Richtung Cloud-PBX, wenn bereits zuvor Endgeräte des Systemlieferanten, etwa IP-Telefone, zum Einsatz kamen. Dann ist die „Lernkurve“ für die Nutzer und IT-Abteilung besonders niedrig. </p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1006A">Cloud hat viele Vorteile</h3><p>Eine UCC-Lösung aus der Cloud hat mehrere Vorteile. Am meisten schätzen Unternehmen die höhere Agilität und Flexibilität, so die Untersuchung von Nemertes. Zudem lassen sich UCC-Services nach Bedarf hinzu buchen und erweitern. Außerdem haben die Nutzer schneller Zugang zu neuen Technologien, etwa Software-Bots und künstliche Intelligenz. </p><table class="table table-bordered"><caption></caption><thead><tr><td><p><strong>Checkliste: UCC-Lösungen: So finden Sie die richtige Lösung </strong></p></td></tr></thead><tbody><tr><td><p>Planen Sie derzeit den Einsatz einer UCC-Lösung und sind auf der Suche nach der passenden Lösung? Dann finden Sie im Folgenden einige Tipps für die Auswahl – achten Sie auf folgende Kriterien: </p><p><strong>Umfang der Produktlinie:</strong> Der Anbieter stellt im Idealfall eine komplette Palette von aufeinander abgestimmten Kommunikationslösungen bereit, vom IP-Telefon und der PBX über eine Collaboration-Software bis hin zum Videokonferenzsystem. </p><p><strong>Anbindung an vorhandene Infrastruktur:</strong> Der Nutzer sollte nicht genötigt werden, seinen Telefonanbieter oder die TK-Anlage zu wechseln. Daher prüfen, ob Gateways vorhanden sind, über die sich vorhandene Telefonanlagen mit der Cloud-PBX kombinieren lassen. Das erleichtert die Migration.</p><p><strong>Bereitstellungsmodelle</strong><strong>:</strong> Idealerweise hat der Nutzer die Wahl, wie er eine UCC-Lösung nutzen möchte: im eigenen Rechenzentrum ("on prem"), im Rahmen eines Hybrid-Modells (on prem und Cloud) oder in Form eines reinen Cloud-Ansatzes. Sicherheits-, Datenschutz- und Compliance-Standards: Die Lösungen müssen gängige Security- und Compliance-Normen erfüllen. Dazu zählen branchenspezifische Vorgaben wie PSD2 und PCI DSS, zudem Datenschutzregelungen wie die Datenschutz-Grundverordnung (DSGVO). </p><p><strong>Schutz der Kommunikation:</strong> Die gesamte Kommunikation muss Ende-zu-Ende verschlüsselt sein. </p><p><strong>Ausfallsichere Infrastruktur:</strong> Wichtig ist, dass die UCC-Lösung über mehrere Cloud-Rechenzentren in einer Region zur Verfügung steht. Bei Ausfall eines Datacenters kann dann ein anderes einspringen. </p><p><strong>Einfache Bedienung:</strong> Unverzichtbar ist eine einfache und intuitive Bedienung der Kommunikations- und Collaboration-Lösung. Je komplexer ein System, desto geringer der Nutzen und umso höher die Ablehnung durch die Mitarbeiter. </p><p><strong>Selbsthilfefunktionen:</strong> Den Nutzern sollten Self-Service-Funktionen zur Verfügung stehen, die sie bei der Konfiguration, Bedienung und Beseitigung von Problemen unterstützen. Das entlastet auch die IT-Abteilung. </p><p><strong>Einfaches Management:</strong> Vor allem für die Verwaltung der Telefonie-Services, etwa von Durchwahlbereichen und Direktwahlnummern, sind Tools von Vorteil, die übersichtlich und einfach zu handhaben sind. Gleiches gilt für Analyse- und Reporting-Funktionen. </p><p><strong>Variable Lizenzierung: </strong>Im Idealfall stehen mehrere Lizenzmodelle zur Wahl, etwa eine Lizenzierung für das gesamte Unternehmen oder einzelne Arbeitsplätze. Zudem stellen Anbieter ihren Kunden Services kostenlos zur Verfügung, Cisco ergänzt Webex Calling beispielsweise kostenlos um die Collaboration-Lösung Webex Teams. </p><p><strong>Unterstützung durch qualifizierte Partner:</strong> Ein besonders wichtiger Faktor ist eine kompetente Betreuung durch einen Spezialisten. Sie unterstützen Kunden bei der Auswahl, der Einführung und beim Betrieb einer UCC- und Cloud-Telefonielösung.</p></td></tr></tbody></table><p>Eine wichtige Rolle spielen zudem die Kosten. So gehen 37 Prozent der Unternehmen davon aus, dass sich durch "UC as a Service" die Investitionskosten (Capex) zugunsten der Betriebskosten (Opex) verringern. Ein Drittel der Befragten erwartet laut Nemertes generelle Kostensenkungen. Hinzu kommt, dass durch UCC aus der Cloud interne IT-Fachleute für wichtigere Projekte frei werden. </p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10125">Verknüpfung von Telefon und Collaboration </h3><p>Ein weiterer Vorteil einer Cloud-basierten Telefonie-Lösung ist der erweiterte Funktionsumfang. So können User beispielsweise auf eine Warteschlagen-Funktion, ein Paging oder einen elektronischen Rezeptionisten zurückgreifen. </p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3611818/1/3297164/EL_mediaN10138/"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3297164/986x555.webp"></source><img class="lazy img-responsive img-full" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" border="0" alt="Nahtlose Verknüpfung: Integrierte Kommunikationslösungen wie Webex erlauben es, Anrufe auch über eine Collaboration-Software wie Webex Teams zu führen. Das klappt auch auf mobilen Endgeräten wie Smartphones und Tablets." title="Nahtlose Verknüpfung: Integrierte Kommunikationslösungen wie Webex erlauben es, Anrufe auch über eine Collaboration-Software wie Webex Teams zu führen. Das klappt auch auf mobilen Endgeräten wie Smartphones und Tablets." data-original="//images.computerwoche.de/bdb/3297164/986x555.jpg"></picture></a><figcaption class="caption">Nahtlose Verknüpfung: Integrierte Kommunikationslösungen wie Webex erlauben es, Anrufe auch über eine Collaboration-Software wie Webex Teams zu führen. Das klappt auch auf mobilen Endgeräten wie Smartphones und Tablets.<br><span class="idgImageSource">Foto: Cisco</span></figcaption></figure><p>Noch wichtiger ist jedoch, dass UCC-Ansätze keine "Anwendungs-Silos" sind. Vielmehr soll der Nutzer Zugang zu weiteren Mitglieder der Lösungsfamilie haben, bei Cisco Webex etwa zur Collaboration-Lösung Webex Teams. Der Übergang von einem Telefonat zu einem Team-Meeting, bei dem Mitglieder Dokumente oder Videos präsentieren, ist fließend möglich. Das Resultat sind effiziente Workflows ohne Unterbrechungen, in die sich Mitarbeiter mit allen Arten von Endgeräten und von jedem Ort aus einklinken können. </p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-md-12"></div><div class="col-xs-12">
<section class="row idgArticleList moreArticlesInArticle">
<div class="col-xs-12">
<div class="moreArticlesTitle">Empfehlungen f&uuml;r Sie aus der Redaktion</div>
</div>
<div class="col-xs-12">
<div class="moreArticlesBody">
<ul class="idgContentList row">
<li class="element element-xs col-xs-12 col-md-6 moreArticle ">
<div class="articlewrap">
<div class="imagebox">
<a href="/a/schneller-von-container-umgebungen-profitieren,3611816" title="Schneller von Container-Umgebungen profitieren - Foto: MOLPIX - shutterstock.com">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3276122/986x555.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3276122/986x555.jpg"
alt="Schneller von Container-Umgebungen profitieren - Foto: MOLPIX - shutterstock.com"
title="Schneller von Container-Umgebungen profitieren - Foto: MOLPIX - shutterstock.com"
class="lazy img-responsive articleimage"
/>
</picture>
</a>
</div>
<div class="articlebox">
<div class="articletitel">
<a href="/a/schneller-von-container-umgebungen-profitieren,3611816" title="Schneller von Container-Umgebungen profitieren">
<h2>Schneller von Container-Umgebungen profitieren</h2>
</a>
</div>
<div class="articleabstract">
Mit Container-Technologie lassen sich optimale DevOps-Umgebungen schaffen. Sie birgt allerdings technische und strategische&hellip;
</div>
<div class="articlebutton">
<a href="/a/schneller-von-container-umgebungen-profitieren,3611816" class="partnerzoneInfinityButton btn" title="Schneller von Container-Umgebungen profitieren"><span>Weiterlesen</span></a>
</div>
</div>
</div>
<div class="clearfix"></div>
</li>
<li class="element element-xs col-xs-12 col-md-6 moreArticle ">
<div class="articlewrap">
<div class="imagebox">
<a href="/a/mehr-qualitaet-durch-fruehe-fachliche-begleitung,3611814" title="IT-Dienstleister: Mehr Qualität durch frühe fachliche Begleitung - Foto: Joe Techapanupreeda - shutterstock.com">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3297143/986x555.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3297143/986x555.jpg"
alt="IT-Dienstleister: Mehr Qualität durch frühe fachliche Begleitung - Foto: Joe Techapanupreeda - shutterstock.com"
title="IT-Dienstleister: Mehr Qualität durch frühe fachliche Begleitung - Foto: Joe Techapanupreeda - shutterstock.com"
class="lazy img-responsive articleimage"
/>
</picture>
</a>
<div class="categoriesbox">
<span class="visible-sm">
IT-Dienstleister
</span>
<span class="visible-xs">
IT-Dienstleister
</span>
<span class="visible-lg">
IT-Dienstleister
</span>
<span class="visible-md">
IT-Dienstleister
</span>
<span class="visible-xs">
IT-Dienstleister
</span>
</div>
</div>
<div class="articlebox">
<div class="articletitel">
<a href="/a/mehr-qualitaet-durch-fruehe-fachliche-begleitung,3611814" title="IT-Dienstleister: Mehr Qualität durch frühe fachliche Begleitung">
<h2>Mehr Qualität durch frühe fachliche Begleitung</h2>
</a>
</div>
<div class="articleabstract">
Innovationen haben immer kürzere Entwicklungszyklen, IT-Umgebungen in Unternehmen werden zunehmend komplexer. Auch IT-Dienstleister&hellip;
</div>
<div class="articlebutton">
<a href="/a/mehr-qualitaet-durch-fruehe-fachliche-begleitung,3611814" class="partnerzoneInfinityButton btn" title="IT-Dienstleister: Mehr Qualität durch frühe fachliche Begleitung"><span>Weiterlesen</span></a>
</div>
</div>
</div>
<div class="clearfix"></div>
</li>
</ul>
</div>
</div>
</section>
</div></footer></div><aside class="col-md-2 hidden-sm hidden-xs aside idgRightContentFixed">
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2019-08-05T17:21:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://logicalis.computerwoche.de/includes/images/amp/logo/Logicalis Hub.png","width":182},"name":"Logicalis Hub"},"datePublished":"2019-08-05T17:21:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Effiziente Kommunikation für verteilte Teams","image":{"height":675,"@type":"ImageObject","url":"https://images.computerwoche.de/bdb/3290722/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://logicalis.computerwoche.de/a/verteilte-teams-einheitliche-kommunikation,3611818"},"author":{"@type":"Organization","name":"Logicalis Hub"},"description":"Ein Unternehmen, das agiler und innovativer werden möchte, benötigt eine effiziente Kommunikationsstruktur. Das lässt sich mit Cloud-basierten Telefonie-Systemen erreichen. Diese lassen sich um Tools für Online-Meetings und die Zusammenarbeit von Teams ergänzen. Das Resultat: Die Kommunikation läuft flüssiger und die IT-Kosten sinken."}
</script>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
</div>
</div>
<footer class="idgFooter">
<div class="idgFooterContainer container idgContainerOuter">
<div class="idgFooterContent idgContainer idgContainerBordered">
<span class="footerLink"><a href="https://www.computerwoche.de/p/datenschutz,265" target="_blank" rel="noopener">Datenschutz</a></span>
<span class="delimiter">|</span>
<span class="footerLink"><a href="https://www.computerwoche.de/p/cookie-policy,17707" target="_blank" rel="noopener">Cookie Policy</a></span>
<span class="delimiter">|</span>
<span class="footerLink"><a href="https://www.computerwoche.de/p/impressum,3716" target="_blank" rel="noopener">Impressum</a></span>
<span class="hidden-xs delimiter">|</span>
<span class="hidden-xs footerLink">&copy; IDG Business Media GmbH</span>
<span class="col-xs-12 visible-xs footerLink">&copy; IDG Business Media GmbH</span>
</div>
</div>
</footer>
<!-- Begin BlueKai Tag -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
<script src="//tags.bkrtx.com/js/bk-coretag.js"></script>
<script>
bk_addPageCtx('site', 'any');
bk_doJSTag(45990, 1);
</script>
<!-- End BlueKai Tag -->
<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Titillium Web:400,700',
],
urls: [
'https://fonts.googleapis.com/css?family=Titillium+Web%3A400%2C700&display=swap'
]
}
});
</script>
<script src="/includes/compiled/??001_core.min.js,010_themes.infinity.min.js,015_clients.lgc.min.js?v=201908011433"></script>
<!--
page info section .......................................................
page: 17800
environment: aws
client: lgc
cache: true
date: 12.08.2019 05:26:32
execution time: 0.324
-->
<script>
if (typeof console == 'object') {
console.log('page: 17800');
console.log('environment: aws');
console.log('client: lgc');
console.log('cache: true');
console.log('date: 12.08.2019 05:26:32');
console.log('execution time: 0.324');
}
</script>
</body>
<!--
article info section ....................................................
article: 3611818
date: 12.08.2019 05:26:32
modification date: 07.08.2019 16:18:31
-->
</html>
